Tensorfly_最专注的机器学习社区,tensorflow研究者社区

查看: 4255|回复: 2

中文手册TF的安装版本太低了(0.5.0),建议改成最新的

[复制链接]

1

主题

1

帖子

5

积分

新手上路

Rank: 1

积分
5
发表于 2016-5-5 10:39:55 | 显示全部楼层 |阅读模式
如题,
建议及时更新一下吧

回复

使用道具 举报

0

主题

1

帖子

4

积分

新手上路

Rank: 1

积分
4
发表于 2016-5-10 17:42:50 | 显示全部楼层
上午恰好用bazel编译时出现了版本问题,so 翻译了一半(Pip、Anaconda、源码编译安装法),pull request上去啦

剩下的docker、virtualenv虽然没用过。。。其实也可以顺带翻译一下。。。 工头叫搬砖 所以就暂时放弃了。。
回复 支持 反对

使用道具 举报

0

主题

1

帖子

4

积分

新手上路

Rank: 1

积分
4
发表于 2016-6-21 11:46:07 | 显示全部楼层
我们可以自行发起一个中文的维护小组,大家看如何?
回复 支持 反对

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

QQ|Archiver|手机版|小黑屋|Tensorflow中文社区  

GMT+8, 2017-10-19 17:09 , Processed in 0.019129 second(s), 24 queries .

Powered by Discuz! X3.2

© 2001-2013 Comsenz Inc.

快速回复 返回顶部 返回列表